antispinn/kamaxelgivare

Forum Modellspecifika forum NG9-3 antispinn/kamaxelgivare

  • Detta ämne har 2 svar, 3 deltagare, och uppdaterades senast 2019-10-04 16:30 av .
Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #463714
    Michell
    Deltagare

    Hej!
    Jag har problem med antispinn, får felmeddelande om antispinn och i utläsning med tech2 så får jag endast kamaxelgivare, bytte den och antispinn gick bort och allt var frid å fröjd, tills några kilometer senare då kom antispinnproblemet tillbaka. vad kan det vara för fel? eftersom det fungerade när jag bytte givare och problemet försvann så måste det ju ha något med det att göra men vad kan få givaren att sluta att fungera så fort?

    #463719
    saabaero
    Deltagare

    Vad är det för bil ?

    Ibland får man felkoden att ”signal saknas från vevaxelgivaren” när motorn inte är i gång.

    Kan det vara så enkelt att du lurats att byta vevaxelgivaren pga denna ”spökkod” och att antispinnproblemet är något helt annat ?

    #463730
    mr.o
    Deltagare

    Alltså, det undrar jag oxo, ”kamaxelgivare” vilken bil är det som har det? Det är i princip omöjligt att svara vettigt utan att veta vilken bil det gäller.

    Men – jag tror oxo att vexaxelgivaren inte har med detta (antispinnproblemet) att göra.
    ABS-givare, abs/antispinn-krans, eller rost på den verkar väl mera troligt.

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng