Klickande startmotor

Forum Modellspecifika forum 95/96 V4 Klickande startmotor

  • Detta ämne har 6 svar, 4 deltagare, och uppdaterades senast 2005-09-06 21:13 av .
Visar 7 inlägg - 1 till 7 (av 7 totalt)
  • Författare
    Inlägg
  • #13090
    berra_bus
    Deltagare

    Hej,

    Har precis bytt motor i min V4 och när underverket skulle startas klickade det bara i startmotorn. Det är den ursprungliga startmotorn så jag vet att den funkade innan motorbytet

    Det finns ström i batteriet och jag har även provat med startkablar. Ingen oxid på kablar och alla anslutningar åtdragna.
    När jag vrider om nyckeln och startmotorn skulle snurra klickar det bara till och kupéfläkten slutar gå så startmotorn förbrukar ström.

    Kan startmotorn ha pajat, kan det vara fel svänghjul på motorn så att kuggarna inte passar (är enligt uppgift en Fordmotor men har suttit i en V4 innan) eller ngt annat?

    Tyvärr kan jag inte koppla ur frihjulet så jag kan inte bogsera igång bilen för att få den efterlängtade provturen.

    /Tomas

    #88647
    kaparn
    Deltagare

    Går motorn runt?

    #88648
    berra_bus
    Deltagare

    Motorn gick runt innan jag satte i den men har inte provat efter montering.

    /Tomas

    #88649
    berra_bus
    Deltagare

    Har precis kollat att motorn går runt och det gör den.

    /Tomas

    #88650
    lelle f
    Deltagare

    Jordkabeln mellan motor och kaross , kolla så att den sitter ok .

    #88651
    berra_bus
    Deltagare

    Sitter en kabel/fläta mellan minuspolen på batteriet och översta vänstra (framifrån sett) bulten som är mellan växellåda och motor. Kabeln/flätan är även fäst i karossen och sitter som berget
    Ingen rost, färg eller fett emellan som kan orsaka dålig kontakt.

    /Tomas

    #88652
    matthias r
    Deltagare

    Något invändigt (lödning, anslutning)kan ha varit dåligt, och fått sista nådastöten om starten kanske åkte i golvet vid motorbytet eller fick ett slag av någon annan anledning.

    Har varit ute för detta i sb med skifte av rovan.

    Testa med en annan startmotor bara, det är i det här fallet snabbaste felsökningsvägen!

Visar 7 inlägg - 1 till 7 (av 7 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng