Knackande ljud från motorn (med film), diagnoshjälp

Forum Modellspecifika forum OG900 Knackande ljud från motorn (med film), diagnoshjälp

  • Detta ämne har 5 svar, 3 deltagare, och uppdaterades senast 2013-06-17 22:26 av .
Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Författare
    Inlägg
  • #7651
    arcsmile
    Deltagare

    Hej!
    Jag har nyligen införskaffat en 900s från 93 som jag är mycket glad över. Den har dock (plötsligt) fått ett konstigt missljud i motorn. Tidigare var den nästan helt tyst och spann som en katt. Nu har där tillkommit ett knackande ljud som är varvtalsberoende. Frekvensen är klart under varvtalet.

    Jag försökte spela in det med kameran, och ljudet hörs tydligt på videon. Dock låter det i den mer som tryckarljud tycker jag, fast med rejäl volym. Är faktiskt lite orolig över att köra bilen överhuvudtaget när den är så här.

    Ni kan titta på videon och lyssna på ljudet i filmen ni hittar här:
    https://docs.google.com/file/d/0BxhJ-1xtfGZfSkVtZnFiVkVkZzA/edit?usp=sharing
    Man kan i videon höra hur ljudet lättar efter några sekunder och sedan kommer smygande tillbaka igen.

    Det vore verkligen jättemycket värt om någon av er kunde hjälpa till att försöka diagnosticera vad ljudet beror på och om det finns något man kan göra åt det. Kamkedja ska vara bytt av förre ägaren för ca 5000 mil sedan.

    mvh och lite desperation/ Mattias <'=>—<

    #56548
    phermansson
    Deltagare

    Svårt att höra tycker jag… Du kanske kan ta bort drivremmarna och se om det tystnar?

    #56566
    porsche944
    Deltagare

    En lyftare som inte hänger med ordentligt? Länge sedan det blev bytt olja och filter?
    Sätt en långskruvmejsel på ventilkåpans vä sida rakt över kamkedjan, lägg örat till och lyssna om ljudet är just där.
    Även om kedjan är bytt så har man kanske slarvat med gejdern som sitter i kåpan.

    #56567
    porsche944
    Deltagare

    OM det är en lyftare så brukar dessa kunna komma igång med lite högre varvatal.

    #56600
    arcsmile
    Deltagare

    Ok tack för inputen allihopa! Oljan är helt nybytt och även filter. Bytte även tändstift och bränslefilter. Ska försöka få tid att kolla på det efter helgen, på tok för mycket på skolan nu 😐

    #56747
    arcsmile
    Deltagare

    Hum, ljudet försvann nästan helt nä rjag bytte tillbaka till de gamla stiften. Slutsats, man ska INTE använda Rstift i 900og!
    Dock finns fortfarande ett annat knackande ljud kvar (inte det som hörs i filmen). Det låter som att det kommer från framdelen av motorn och hörs mest om man stoppar ner huvudet ovanför svänghjulet. Idéer?
    /Mattias

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng