Knepigt gnisselljud…. orsak???

Forum Modellspecifika forum 95/96 TT Knepigt gnisselljud…. orsak???

Detta ämne innehåller 4 svar, har 3 deltagare, och uppdaterades senast av 2007-04-22 14:57.

Visar 5 inlägg - 1 till 5 (av 5 totalt)
  • Författare
    Inlägg
  • #15904

    jorgen
    Deltagare

    Provkörningarna innan regbesiktningen av min MonteCarlo gick utmärkt. Efter godkännandet i Västberga så började det gnissla någonstans reamme i bilen. Kollade om däck låg emot fjäder etc men inte det. Bytte olja i växellådan.
    Allt i hjulupphängningen är renoverat. Nya kullager, drivaxlar, XP-bussningar, renoverade Sport/MC ok nya skivor etc.
    Vad kan det vara? Ljudet uppstår bara bara när bilen rullar både när motorn går och då man rullar med motorn avstängd.

    – växellåda
    – broms
    eller kom med förslag på vad som lan undersökas!

    #105509

    perhaninge
    Deltagare

    Både med eller utan att frihjulet är inkopplat ?
    Gnisselljud ? metalliskt eller enerverande bussningsljud ?

    #105511

    jorgen
    Deltagare

    Med frihjulet inkopplat! Har ej kollat med utan frihjul.

    #105514

    Lollo
    Deltagare

    Hastighetsmätaren??

    #105531

    jorgen
    Deltagare

    Helt rätt jag kollade hastighetsmätarwiren… Den fettades in med ELFs gröna slirr sedan fungerade det utan oljud! Märkligt att det kan genereras så mycket oljud från en wire!

Visar 5 inlägg - 1 till 5 (av 5 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng