Koppling som hugger – orsak?

Forums Modellspecifika forum 95/96 V4 Koppling som hugger – orsak?

This topic contains 4 replies, has 3 voices, and was last updated by 2011-05-29 11:32.

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #4100

    mats a
    Deltagare

    Min nyinköpta 96 V4 -68 har en krånglande koppling. Det kan vara svårt att få i ettan vid stillastående, samt backen när motorn går. När jag ska krypa iväg hoppar bilen och kopplingen hugger. Det är inga problem att växla under gång eller att skifta växlar när motorn är avslagen.

    Ska jag jaga lösningen i lamellen eller i huvud/slavcylindrar?

    #28165

    Hej! Jag har samma problem på min och det blev inte något bättre för mig med huvud/slavcylinder-byte så för mig får det bli lameller när orken faller på. Men det kan kanseke vara så att du har större tur än mig!

    #28167

    Jonathan
    Deltagare

    På min tog kopplingen när pedalen var helt nertryckt. Ibland tog den inte alls.
    Fanns inget dragläge överhuvudtaget utan det var frikoppat eller inte frikopplat, inget mellanläge. Jag gjorde iordning slavcylindern först och det blev något bättre men inte mycket och plockade sedan ner huvudcylindern. Visade sig att fjädern var av.

    Är inte några större probem att ta bort och isär slav och huvudcylindern så jag skulle nog börjat med det.

    Edit: Jag bytte inte ut dessa utan köpte renoveringskit på Mekonomen inkl fjädern för huvudcyl.

    #28179

    mats a
    Deltagare

    Ja, med köpet följde renoviringssatser så felet är väl bekant. Men jag drar mig innan semestrarna. Jag köpte ju bilen för att ha något gammalt att tuffa runt med i sommar. Nu ska ju äntligen min kultur-/naturhistoriska resa till Blekinge bli av!

    Dessutom har jag lite chassieproblem att lösa. Tack för svar!

    #28296

    mats a
    Deltagare

    Har nu provat att byta packningan i slavcylindern. Resultatet blev att cylindern läcker. Därför bytte jag hela cylindern. En ny cylinder som suttit monterad i en annan bil monterades. Nu är cylindern tät, men det går inte att koppla ur. Växlarna ligger i när jag trampar ned.

    Måste jag justera lamellspelet? Den lilla fyrkanttappen låter knappast rubba sig. Tacksam för tips!

    /Mats

Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng