Lagerhaveri?

Forum Modellspecifika forum NG900/OG9-3 Lagerhaveri?

Detta ämne innehåller 3 svar, har 3 deltagare, och uppdaterades senast av 2010-10-21 07:19.

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #24906

    shift
    Deltagare

    Tjenare!

    I går gick kopplingsvajern av på min 900 2.0 från -97. Körde raka vägen hem, cirkus 2 mil. Som tur var hade jag en vajer hemma, och den satte jag genast dit. Men nu hörs ett metalliskt ljud när jag kopplar, dock bara när hjulen är i rullning. Låter lite som när man svarvar i metall, fast lite dovare. Jag gissar på att något lager har gått åt pipan, men vad tror ni? Går att köra, men ljudet gör att jag försöker att växla utan att koppla så mycket som möjligt.

    Känns som att det här kan bli väldigt dyrt och drygt 🙁

    #178432

    plankan
    Deltagare

    Låter som det kan vara uttrampningslagert.

    Lagert i sig är inte dyrt –
    men lådan skall ner och då kanske det vore lika bra kolla över kopplingen i samma veva 🙄

    #178505

    shift
    Deltagare

    Okej, som jag befarade. Går det att byta utan att hiva ur motorn?

    #178513

    icecream
    Deltagare

    Ja, men subframen måste väck och motorn hängas upp. Bytte låda på min -95 i våras och jag fick låna en s.k. motorbåge. Kanonbra.

Visar 4 inlägg - 1 till 4 (av 4 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng