Missljud

Forum Modellspecifika forum OG900 Missljud

Detta ämne innehåller 11 svar, har 5 deltagare, och uppdaterades senast av 2011-02-08 10:11.

Visar 12 inlägg - 1 till 12 (av 12 totalt)
  • Författare
    Inlägg
  • #24877

    anderslindh
    Deltagare

    Jag tänkte ge mitt missljudsproblem en egen tråd så slipper vi kapa prestandatråden.

    http://www.youtube.com/watch?v=t-lDxxzmgII” onclick=”window.open(this.href);return false;

    Kanske hörs det bättre där, precis när jag släpper gasen hörs det bättre eftersom motorljudet blir lägre.
    Låter som ett vinande/sjungande missljud och jag tror inte det är turbon(som isåfall skulle vara helslut?)

    Spände alla 3 drivremmar och upplevde att ljudet blev marginellt starkare än innan, så jag skulle tro att det är något lagervin(tyvärr ej Romanée-Conti) från generator/vattenpump/servopump…?

    Vad tror ni?

    #181683

    joh900
    Deltagare

    Prova haka av remmen till servopumpen och ta en tur, så kan du i alla fall utesluta att det är den som viner. 🙂

    Jag hade ett vinande/gnisslande ljud på min röda som lät precis som om servopumpen höll på att lägga av, men det försvann när jag bytte till en ny rem… Så jag antar att den gamla var allmänt torr och kass. 🙂

    MVH

    #181684

    anderslindh
    Deltagare

    @joh900 wrote:

    Prova haka av remmen till servopumpen och ta en tur, så kan du i alla fall utesluta att det är den som viner. 🙂

    Jag hade ett vinande/gnisslande ljud på min röda som lät precis som om servopumpen höll på att lägga av, men det försvann när jag bytte till en ny rem… Så jag antar att den gamla var allmänt torr och kass. 🙂

    MVH

    Alright, ja jag ska testa remspray och se om det tystnar av det också..

    #181685

    joh900
    Deltagare

    @anderslindh wrote:

    @joh900 wrote:

    Prova haka av remmen till servopumpen och ta en tur, så kan du i alla fall utesluta att det är den som viner. 🙂

    Jag hade ett vinande/gnisslande ljud på min röda som lät precis som om servopumpen höll på att lägga av, men det försvann när jag bytte till en ny rem… Så jag antar att den gamla var allmänt torr och kass. 🙂

    MVH

    Alright, ja jag ska testa remspray och se om det tystnar av det också..

    Kom på en till sak du skulle kunna prova…
    Haka av remmarna till vattenpump och generator och snurra på remskivorna för hand är lagrena riktigt dåliga så borde det höras. Går ju känna efter eventuellt glapp då också.

    MVH

    #181687

    anderslindh
    Deltagare

    Tack, bra tips! 🙂

    #181697

    mattem
    Deltagare

    Ett enkelt tips om man inte har eller vill slabba med remspray häll lite vatten på remmarna. Tystnar det då så är det torra remmar.

    #181702

    jellybear
    Deltagare

    Tänk bara på att inte spänna remmarna för hårt, då belastar du lagren i generator, vattenpump m.m. och då viner dessa. Remmarna är lagom spända när du genom att trycka lite lagom hårt med tummen kan trycka ned remmarna mellan generator och vattenpump ca 1cm under normalläget.

    Om du måste spänna remmarna hårt för att de inte ska slira är remmarna utslitna och behöver bytas.

    #181706

    anderslindh
    Deltagare

    Kan inte hälla vatten på remmarna i farten. Hör det inte när jag står och lyssnar utanför bilen med öppen huv utan hör det bara inne i bilen så därför får det bli remspray 🙂

    Remmarna är spända så att de går att trycka ner 1 – 1,5cm istället för 2 som det var innan. Men jag ska testa med remspray, tystnar det blir det till att byta remmar. Om inte får jag ta av remmarna och lyssa/känna på hjulen. 🙂

    #181708

    longjohn61
    Deltagare

    Har lyssnat ett antal gånger hmm svårt att säga tycker inte det låter som rem ljud,mer som själva generator eller nåt sånt 😉 eller vatten pumpen för den del 😉 det kan kanske uppstå med för hårt spända remmar.
    Har du bytt dom nån gång ❓ Haka av remmarna är det borta så är det inte det.

    Mvh Nisse

    #181711

    anderslindh
    Deltagare

    @longjohn61 wrote:

    Har lyssnat ett antal gånger hmm svårt att säga tycker inte det låter som rem ljud,mer som själva generator eller nåt sånt 😉 eller vatten pumpen för den del 😉 det kan kanske uppstå med för hårt spända remmar.
    Har du bytt dom nån gång ❓ Haka av remmarna är det borta så är det inte det.

    Mvh Nisse

    Jag tycker inte heller det låter som remmarna. Har nyligen bytt vattenpump inför besiktningen vid nyår ungefär så jag tror tyvärr det är den det var fel på..
    Fast det är väl ingen höjdare att haka av remmarna till vattenpump och generator?

    #181713

    longjohn61
    Deltagare

    Du kan lungt prova detta en minut eller så,nej inte köra med den då 😉 men det är ett sätt att utesluta detta på ett enkelt sätt tycker jag 😉

    Mvh Nisse

    #181736

    jellybear
    Deltagare

    @anderslindh wrote:

    Jag tycker inte heller det låter som remmarna. Har nyligen bytt vattenpump inför besiktningen vid nyår ungefär så jag tror tyvärr det är den det var fel på..
    Fast det är väl ingen höjdare att haka av remmarna till vattenpump och generator?

    Det är inga problem att haka av remmarna till generator och vattenpump under en kortare tid. Har du bara fulladdat batteri så klarar sig bilen utan generator i någon eller några timmar, det som är begränsningen är kylningen (vattenpumpen). Men motor blir knappast överhettad på två sekunder utan vattencirkulation, i synnerhet inte om den är kall vid starttillfället, så du kan nog köra den ett par minuter – men håll koll på tempmätaren.

    Av filmen att dömma (kunde inte lyssna på den förrän nu) så påminner det onekligen om hur det lät efter att jag bytte min vattenpump för 6 år sedan, ett slags mjukt vinande. Den gången var det helt enkelt jag som hade spänt remmarna för hårt, jag tycke i min nybörjarenfald att ”remmarna skall väl spännas ordentligt”. Ju hårdare du spänner desto mer belastar du lagren i generator och vattenpump (och sliter ut dessa), så egentligen ska remmarna vara så löst spända det bara går utan att remmarna slirar.

    Men som sagt, plocka bort remmarna och provkör en kort stund. Om ljudet kvarstår kan du omedelbart utesluta vattenpump, remmar och generator.

Visar 12 inlägg - 1 till 12 (av 12 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng