Missljud från?

Forum Modellspecifika forum 95/96 V4 Missljud från?

  • Detta ämne har 7 svar, 6 deltagare, och uppdaterades senast 2009-04-26 18:39 av .
Visar 8 inlägg - 1 till 8 (av 8 totalt)
  • Författare
    Inlägg
  • #19990
    ssv4
    Deltagare

    Hej!
    Har i vinter plockat ner min v4:a motor i molekyler o skruvat ihop den igen..

    Efter några timmar när motorn lyfts i och provstartats så spann den som en katt!
    Till problemet, när jag kopplar ur så uppstår ett missljud.
    svårt att beskriva ljud men det låter metalliskt som om något slår i.. ljudet finns bara om man kopplar ur sista centimetrarna på pedalen.

    Urtrampningslagret sa min bilmekaniker till vän.
    Så motorn slets ur igen och lagret kollades, allt såg fint ut och lagret e sprillans nytt.
    Motorn kastas i igen och startas inget ljud…
    Fipplar lite med växelspaken och kopplar sen ur, ljudet e tillbaka..!

    Tar en provsväng och råkar åka förbi en duktig mekaniker i stan och frågar om han har lust o lyssna på mitt en ljud.
    Han säger direkt att det inte är urtramplagret!

    Vem har rätt Mekanikern eller min polare som också är mek?
    eller har båda fel?

    Tacksam för svar!

    #139142
    norra
    Deltagare

    Problemet är nog att kopplingshävarmen går för långt, justera ut skruven på hö-sida av sprängkåpan 1/4-1/2varv. Och prova jag tror att det räcker annars jusera lite till.

    #139144
    matthias r
    Deltagare

    Kolla ngt mkt basic ; Växellådsoljenivån! Är den för låg kan skorrande ljud uppstå från ingående axeln i lådan (kopplingsaxeln).

    Även en defekt tryckplatta kan ge i från sig oväsen.

    #139147
    Per-Erik
    Deltagare

    Nej nej, det är exakt det som ”norra” säger – hävarmen går in för långt och slår i tryckplattan! Justera ut tills du har ett spel på ca 5mm: Lyft upp gummibälgen som sitter mellan slavcylindern och sprängkåpan; tryck med finger på hävarmens tapp, framåt mot motorn till, det ska gå att trycka in ca 5mm när den är justerad rätt: För lite spel, skruva ut skruven; för lite spel, skruva in skruven…

    #139150
    stefan
    Deltagare

    sitter det brickor bakom slavcylinder så ta bort dessa också. Det ska inte sitta nåt sånt där.

    #139152
    stefan w
    Deltagare

    Kan nog vara så att hävarmarna på tryckplattan börjat ge med sig, jag har varit med om fenomenet och det berodde på just dessa. Då bör man byta tryckplattan innan nån av dessa går av. På min fasters V4 ledde det till att kopplingskåpan spräcktes.. 🙁

    #139163
    ssv4
    Deltagare

    Tack för svaren!

    Ska åka upp till garaget där den står och prova justera lite.. bara kasta i mig ite mat först!

    Men borde jag inte sett något slitage eller märken på tryckplattan eller hävarmen om så är fallet?

    #139181
    ssv4
    Deltagare

    Nu har jag varit i garaget och provjusterat..

    Fungerade fint efteråt, får ta en provtur imorn och se om pärlan gillar nya justeringen
    Att de kunde vara så enkelt som lät så illa..

    Tackar så länge för all hjälp!!

Visar 8 inlägg - 1 till 8 (av 8 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng