ny lack på bil

Forum Modellspecifika forum 90/99 ny lack på bil

Detta ämne innehåller 5 svar, har 4 deltagare, och uppdaterades senast av 2006-07-09 07:43.

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Författare
    Inlägg
  • #14482

    walle
    Deltagare

    i morgon kommer min 99 gle från lack efter 8 veckors vänte tid ska bli skoj att visa upp på ljungbyhed i augusti mvh niklas

    #96356

    alfamats
    Deltagare

    Gött i pösen!!! Då får du allt visa lite bilder innan ljungbyhed,Just så att man blir sugen att greja lite på sin egen kärra. / Mats

    #96357

    walle
    Deltagare

    får hem den i morgon å jag har mailat martin men inget har hänt kan nå berätta hur man lägger ut kort på sidan?mvh niklas

    #96358

    Martin
    Deltagare

    Nicklas, det är fjärde eller femte gången du offentligt skriver om dessa mejl. Jag har svarat att jag inte fått dem, dels offentligt, dels direkt till dig via PM. Inget svar från dig.

    Eftersom du inte besvarar mina frågor om mejlen så vet jag inte vad som felar.

    Nu vill jag veta:
    När mejlade du?
    Vilken epostadress använde du?
    Hur stora var filerna? (Har du fått retur på stora bildfiler betyder det att jag definitivt INTE fått dem)

    Jag skulle uppskatta om jag slapp offentliga inlägg om dessa mejl, OK?

    För att återgå till kärnan i tråden. Det skall bli kul att se bilen. Fina 99:or växer inte på trä´n

    får hem den i morgon å jag har mailat martin men inget har hänt kan nå berätta hur man lägger ut kort på sidan?mvh niklas

    #96359

    walle
    Deltagare

    jag mailar till den adressen som finns angiven på saab sidan å även privat meddelanden, men om du prövar kontacka mig via mail å jag svarar på det så kan vi se om det fungerar? menade inte på att hoppa på dig på nåt sätt. förlåt mvh niklas

    #96360

    saabturbo
    Deltagare

    Hej Niklas,

    har du kollat upp datorn din?
    Om du har brandvägg/virusprogram kan detta resultera i att programmen-
    ser bihangen (bilder du skickat Martin) som Spam el.dyl.
    Därav skickas inte bilderna iväg som du vill…

    Prova med att stänga av viruspr/brandväggen innan du skickar
    mail med bilder.

    Hälsn Jonas

Visar 6 inlägg - 1 till 6 (av 6 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng