Orkeslös vid start

Forum Modellspecifika forum 95/96 TT Orkeslös vid start

Detta ämne innehåller 3 svar, har 3 deltagare, och uppdaterades senast av 2011-07-31 08:10.

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #4564

    kaph
    Deltagare

    Jag precis införskaffat mig en 96:a av årsmodell 1962 (3 växlad låda). Under de få mil jag har kört med bilen upplever jag det som att den är väldigt svag vid start, att exempelvis försöka starta i motlut fungerar i princip inte utan då dör bilen. Som sagt har jag bara kört ett fåtal mil med bilen, men tycker att problemet är som mest framträdande då bilen är varm. Så till frågan; inte ska väl dessa bilar bete sig så här? Om inte, vad kan problemet tänkas vara?

    #30353

    lars2t
    Deltagare

    Har du servat bilen med växellådsolja, bränslefilter och luftfilter?

    Jag skulle tro att om du byter kondensator och brytarspetsar, tändstift, fördelarlock och gärna tändkablar så kommer du att ha en ”ny” bil.

    Har du smort alla smörjpunkter?

    Är det färsk bensin i bilen?

    Och så kom jag på en till…. hur pass igentäppt är den bakre ljuddämparen? Är det en gammal V4 dämpare bak så är den nog full med geggig olja som har satt igen den…

    Så ditt problem ligger nog i den här ordningen:

    1. Igentäppt bakre ljuddämpare ev hela avgassystemet, det får inte låta ”dovt”. Känns dämparen tung så måste den öppnas och tömmas på ALLT innehåll även mellanväggar och ull. Vinkelkap och svets…. eller en ny….
    2. Kondensatorn. Krånglar dom så är det vanligt att de gör det när motorn börjar bli varm.
    3. Övriga tänddelar. Även tändkablarna slits hur konstigt det än låter.
    4. Har du kontrollerat att tändningen står rätt?
    5. Gammal bensin. Lite energi kvar.

    Du har mycket kul framför dig med tvåtaktaren! Grattis!
    Roligare för pengarna är det svårt att finna.

    #30360

    kaph
    Deltagare

    Stort tack för tipsen!

    Bilen har stått mer eller mindre stilla i flera år och det enda som jag med säkerhet vet är bytt är bensinen, därför står en ordentlig service på programmet. Enligt tidigare ägare skall det dock vara ett originalavgassystem som sitter på.

    Vad som fortfarande gör mig lite fundersam är att det endast är vid start på 1:an som jag upplever bilen slö, vid körning på 2:an och 3:an tycker jag inte att den uppvisar samma symptom men hursomhelst lär ju bilen knappast må sämre av en service.

    Kan du eller någon annan möjligtvis rekommendera någon lämplig olja för växellådan samt bra inköpsställe för tänddelar osv (har ej fått klubbmedlemskapet bekräftat ännu)? Skall man skölja växellådan vid oljebyte (frihjulet verkar fungera bra)?

    #30359

    Lollo
    Deltagare

    Hej.
    Ligger mkt i det Lars säger, kolla detta.
    Men det behöver inte va så stort fel, de är inte jättestarka på låga varv.
    Är i stort sett omöjligt att starta på tomgång på ettan, de vill allt ha lite gas.

    Håller även mä Lars i det sista han säger, svåtr att ha mkt roligare med byxan på 😀

Visar 4 inlägg - 1 till 4 (av 4 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng