Parkeringsljuset dött VF

Forum Modellspecifika forum OG900 Parkeringsljuset dött VF

  • Detta ämne har 1 svar, 2 deltagare, och uppdaterades senast 2013-05-02 18:26 av .
Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Författare
    Inlägg
  • #26184
    prostreet
    Deltagare

    Parkeringsljuset fungerar inte vänster fram.

    FD. ägare hade dragit en kabel direkt över kylarbalken. Jag drog om det så det blev som original. Men då är det stendött.
    HF lyser kanon.

    Men det lustiga kommer nu.

    Har bra jord vänster fram,
    Har kontakt mellan kabeln och säkringscentralen till säkring nr 19.
    Har ström på en anslutning i säkring nr 19.
    Men ändå ingen ström fram till parkeringsljuset. Har provat byta säkring, fungerar inte. Har provat använda en kabel istället för säkring. Funkar inte.

    Drog en kabel direkt från parkeringsljuset till säkeringshållare nr 19 med ström på. Då fungerar det.

    Jag sitter som ett ända stort ❓ nu.
    Vad kan vara fel?

    #195667
    dea
    Deltagare

    Är det med summer på multimetern som du har kontakt? Kan vara som så att när man belastar så räcker inte kontakten till, utan då blir det ingen genomledning, så det är säkert någon anslutnig där som jäklas.

Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng