saab 9000 skramlar under huven

Forum Modellspecifika forum 9000 saab 9000 skramlar under huven

  • Detta ämne har 14 svar, 3 deltagare, och uppdaterades senast 2012-12-29 15:37 av .
Visar 15 inlägg - 1 till 15 (av 15 totalt)
  • Författare
    Inlägg
  • #6432
    peteranderson
    Deltagare

    hej
    min saab 9000 2,3t 98 skramlar när den står på tomgång, motorn rystar och det låter otäckt, kollar man på spännrullen till multiremmet så vibrerar den också, lägger man handen på ac kompressorn så känns det som den vibrerar. gasar man till försvinner det men kommer tillbaks när den står på tomgång igen. hur fungerar ac kompressorn när den slår till, finns det något i den som kan lossna och låta? fått för mig att det låter runt ac kompressorn men är inte säker. bilen har gått 35 tusen mil men fungerar bra i övrigt.
    mvh peter

    #49828
    saabmicke
    Deltagare

    @peteranderson wrote:

    hej
    min saab 9000 2,3t 98 skramlar när den står på tomgång, motorn rystar och det låter otäckt, kollar man på spännrullen till multiremmet så vibrerar den också, lägger man handen på ac kompressorn så känns det som den vibrerar. gasar man till försvinner det men kommer tillbaks när den står på tomgång igen. hur fungerar ac kompressorn när den slår till, finns det något i den som kan lossna och låta? fått för mig att det låter runt ac kompressorn men är inte säker. bilen har gått 35 tusen mil men fungerar bra i övrigt.
    mvh peter

    Vet Du om kamkedjan är bytt? Ibland skramlar den innan den går av medan man ibland inte får någon förvarning alls.
    Motorgången blir gärna lite ”rå” så mitt tips är att kolla kedjan, framför allt om det inte finns någon historik som bekräftar att den är bytt.
    Lycka till!
    Micke

    #49846
    peteranderson
    Deltagare

    hej
    ingen aning om kamedjan, låter dyrt. skramlar det bara på låga varv då? om kedjan går av får man byte motor då eller?
    mvh peter

    #49857
    filbrun2
    Deltagare

    Kan vara balansaxelkedjan också. Sitter vid kamkedjan.
    Eller nåt löphjul till remmen eller nåt annat som remmen driver. Man kan testa och haka av remmen och provstarta en kort stund bara för att se om ljudet försvinner.

    Kanske är nåt lager i ac kompressorn som pajat? Sitter ett ute i magnet kopplingen och det lagret snurrar väl bara när kompressorn är i drift. Har fått haveri på det lagret i en bil.

    #47880
    peteranderson
    Deltagare

    hej
    tack för tipsen, ska kolla i helgen, lagret i ac kopplingen, kan man byta utan att plocka bort ac-n så gasen inte försvinner?
    mvh peter

    #49870
    filbrun2
    Deltagare

    Ja det ska gå. Jag bytte ut hela mitt ac system eftersom dom dömde ut det på saab så jag bytte aldrig lagret.

    #49917
    peteranderson
    Deltagare

    hej
    kollat på bilen, motorfästet mot passagerarsidan det övre om det finns fler där verkar dåligt verkar sjunkit ner och vilar plåt mot plåt, någon som har en bild på hur det ska se ut? om man tar tag i kompressorn till ac n och trycker hårt mot höger på bilen verkar det också som ljudet försvinner. men den sitter fast ordentligt.
    mvh peter

    #49918
    filbrun2
    Deltagare

    Låter mysko. Plåt mot plåt ska det ju inte vara.. Har ingen bild men kan du inte lägga upp en på hur ditt motorfäste ser ut?
    Sitter själva motorfästet löst? Känt på bultarna?

    #49921
    peteranderson
    Deltagare

    #49922
    peteranderson
    Deltagare

    hej
    den delen som det sitter en stripes på hade åkt ner , plockade isär den och slog upp den men det hjälpte inte. tror det är något med ac kompressorn, det låter olika om man trycker på den men den verkar sitta fast. vet inte vad jag ska hitta på nu, får sova på det tills imorgon.
    mvh peter

    #49924
    filbrun2
    Deltagare

    Fästet i karossen ser ju inte normalt ut. Den bussningen brukar sitta stenhårt ipressad. Den ”öglan” som bussningen sitter i måste ha spruckit.

    Enklast är nog att skruva bort en annan på skroten, försök hitta en med skaplig bussning i.

    #49941
    peteranderson
    Deltagare

    hej
    ska åka till skroten imorgon, den gick att flytta på väldigt lätt, tror inte det ska vara så.
    mvh peter

    #48001
    filbrun2
    Deltagare

    Så ska det inte vara nej! Såg inga sprickor i den då?

    #49955
    peteranderson
    Deltagare

    hej
    var inga sprickor, uselt väder så väntar tills imorgon och kollar vidare.
    mvh peter

    #50670
    peteranderson
    Deltagare

    hej
    idag hittade jag felet, bytt multirem och båda spännrullarna,lät ändå. märkte att spännaren var dålig så bytte hydraulfjäder sen funkar det. gick att hälla ut oljan i den. konstigt att det bara lät på tomgång. tack för alla tips jag fått och gått nytt år.
    mvh peter

Visar 15 inlägg - 1 till 15 (av 15 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng