Solenoid

Forum Modellspecifika forum 95/96 TT Solenoid

Detta ämne innehåller 2 svar, har 2 deltagare, och uppdaterades senast av 2006-08-11 18:01.

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #14653

    Hej på er.
    Har fått problem med magneten på min TT, den drar inte, kunde ett tag knacka på magneten och då startade den, men nu drar den inte alls.
    Har provat direkt från batteriet men den drar inte, min fråga är:vilket fel brukar det bli på magneten, hur kan jag fixa detta, är det någon som har öppnat en magnet? är det någon som har en riktig magnet att sälja?

    Tack på förhand Micke.

    Saab 9-5 kombi -07, 99cc -76, 95 de lux -63, mc Örnen 120cc -50

    #97426

    Martin Sigge
    Deltagare

    Det är väl inte så att solenoiden ligger i serie med själva startmotorn, och att kolen är slut?

    Eller att det fattas metall på kontaktytorna för matarström till motorn? Den kontakten sitter i så fall inbyggd nå’nstans mellan solenoiden och kolen.

    #97427

    Hej.
    Det är inte själva startmotorn som krånglar utan magneten, den drar inte och då får inte startmotorn någon ström.
    Har öppnat magneten i dag men ser inget fel! troligen är det två lindningar i spolen, en som drar o en som håller, den senare funkar.
    Jag hoppas att det är någon som har en fungerande magnet att sälja.
    Tar tacksamt emot tips om passande magneter från andra märken, passar det från V4:a?

    Micke.

    Saab 9-5 kombi -07, 99cc -76, 95 de lux -63, mc Örnen 120cc -50

Visar 3 inlägg - 1 till 3 (av 3 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng