Varför ser det ut så här numera ??

Forum Klubbinformation Styrelsen informerar / Hemsidan Varför ser det ut så här numera ??

  • Detta ämne har 10 svar, 7 deltagare, och uppdaterades senast 2019-02-03 09:18 av .
Visar 11 inlägg - 1 till 11 (av 11 totalt)
  • Författare
    Inlägg
  • #455021
    Regin
    Deltagare

    Vad har hänt –
    varför ser det ut så här numera varje gång man e inloggad ??
    SSK-problem

    Bilagor:
    #455025

    Hej!

    Jag har inget bra svar just nu.
    Undersöker och återkommer

    //Magnus

    #455026

    Det verkar som om Google Chrome inte funkar med forumet.
    Jag har testat med några andra webbläsare och där ser forumet ut som det brukar

    //Magnus

    #455028
    kjellake
    Deltagare

    Jag har Google Chrome och det ser ut precis som vanligt.

    #455045

    Hummm, jag har råkat ut för detta oxå. Jag har för mig att jag hittade någon inställning i webbläsaren…

    #455062
    Regin
    Deltagare

    Det verkar som om Google Chrome inte funkar med forumet. Jag har testat med några andra webbläsare och där ser forumet ut som det brukar
    //Magnus

    Jo du har rätt, har även testat det själv nu efteråt.

    Så detta skall man alltså bara ”leva med” –
    att det från ena dagen till den andra blir så här 🤔 ??

    I så fall kommer det tyvärr nog att påverka min lust att skriva –
    har ingen vidare lust att skifta mellan olika ”operatörer” blott för att saker skall fungera smidigt 😣

    #455121
    Mr_SunBear
    Deltagare

    Ser lika ut för mig som för Regin. Chrome testat på flera pc samma reusltat. Ska kolla på ena hemma igen den jag oftast kör FF på.

    //B

    1 användare tackade författaren för det här inlägget.
    #455200
    Regin
    Deltagare

    Okey

    Nu ställer jag så frågan…

    Ä det någon som vill ta tag i detta problem –
    eller är svaret bara ”att detta måste vi leva med”

    I såfall kommer jag göra en update till och så e det slut……

    Mvh

    • Det här svaret redigerades för 1 år sedan av .
    #455221
    Bengt Åkesson
    Deltagare

    Installerade Chrome och startade upp det hela. Så här ser forumet ut. Kan inte se några problem.

    chrome_saabklubb
    /B

    Bilagor:
    #455230
    Janne Hagnell
    Moderator

    Tyvärr är det väl ofta så: Teknologin är så komplex att om något är fel version/uppdatering/inställning så strular det. Det finns inga givna svar utan man får testa olika saker tills det helt plötsligt funkar. Man har ingen aning om varför men får se glad ut i alla fall…😜

    96 V4 1975 ”Bollen”
    96 V4 1979 ”Sköldpaddan” (fast eg dotterns)

    #455243
    Regin
    Deltagare

    Jag fatta ”noll

    Men nu fungerar det igen här 😍..👍..👌

Visar 11 inlägg - 1 till 11 (av 11 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng