Sv: Re: Startproblem

Forum Modellspecifika forum 95/96 V4 Startproblem Sv: Re: Startproblem

#145496

matthias r
Deltagare

Prova med en annan fördelare. Det verkar ju himla skumt det du beskriver om den ojämna hårda påfrestningen som sker mot lockets kontaktytor. Likaledes kan isolationsdefekter på lågspänningskablaget (alltså brytarens/kondensatorns kablar)
störa tändningen maximalt.

Verkar allt helt schysst och felfritt i tändningsvägen och ändå inget tvåtaktsljud?? Attack på bränslesidan!
Nålventilen i förgasaren kan ha fastnat i öppet läge. Orsakerna till det är flera, bla kan en skräp-partikel kommit in i den och förhindra att den stänger av bränsletillförseln då så ska ske (= när flottören når den). Är nålventilen stadigt öppet ”forsar” bränslet in i motorn, du kan ha hur bra och korrekt tändgnista som helst, den surar ändå ner sig maximalt. Om felet kan uppstå under körning? Japp, har varit ute för detta 2 ggr, i o f s på V4 men symptomen blev desamma.

Lossa flottörhuslocket, skruva ur nålventilen och blås den ren. Kolla så flottören verkar schysst. Skruva ihop. Se till att ha torra tändvilliga stift. Första startförsöket kan nu ta några sekunder då flottörhuset ev. måste fyllas upp.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng