farthållare

Forum Modellspecifika forum OG900 farthållare

Detta ämne innehåller 6 svar, har 5 deltagare, och uppdaterades senast av 2010-09-01 20:50.

Visar 7 inlägg - 1 till 7 (av 7 totalt)
  • Författare
    Inlägg
  • #22695

    soulmannen
    Deltagare

    Några ideer ang en farthållare på en 900 -92.
    Den funkar bara ibland, men det är ovanligare att den funkar än att den inte funkar.
    Var ska vi börja?
    Kasst när man ska köra långt.
    mvh dennis

    #161781

    mr ems
    Deltagare

    Börja med pedalkontakterna så att dom är rätt justerade (elbrytarna). Enkelt att kolla med summer eller multimeter . 2 Kolla alla vaccum slangar så att dom sitter på plats och pedal ventilern (brytarna) håller tätt . 3 Spaken brukar jävlas ibland (kabelbrott)
    När den funkar går farthållaren hella tiden eller lägger den av plötsligt ?

    #161786

    soulmannen
    Deltagare

    när den väl funkar så funkar den,, slår inte ifrån när man kör om den väl har gått in

    #161948

    benny900
    Deltagare

    Sug i slangen som går till vakumpumpen i främre vänstra innerskärmen. Gasvajern vid insprutningen eller förgasaren ska då röra sig om vakumslangarna är täta.

    #161951

    hans h
    Deltagare

    I vår bil (9000 CD 2.3-90) är det kopplingspedalen, vars fjäder inte orkar dra pedalen riktigt ända upp. Åtgärdas enklast med att man med vänster fot drar upp pedalen den sista millimetern. 😎

    #161954

    Melwin
    Deltagare

    Tror på styrdonet!

    #161955

    soulmannen
    Deltagare

    har provat att dra upp pedalerna men det hjälpte inte

Visar 7 inlägg - 1 till 7 (av 7 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng