Geting

Forum Övrigt Off Topic Geting

Detta ämne innehåller 12 svar, har 7 deltagare, och uppdaterades senast av 2010-05-03 09:32.

Visar 13 inlägg - 1 till 13 (av 13 totalt)
  • Författare
    Inlägg
  • #21797

    pme
    Deltagare

    Hej

    Jag kan ej öppna bilder längre, står att åtgärden avbröts.
    Det har ej varit något problem innan.

    Mvh
    PM

    #154523

    fredrik.a.
    Deltagare

    verkar va samma för mig!!

    #154527

    saab95racing
    Deltagare

    har inte haft detta problemet men mina bilder vägrar bli stora första gången som man går in på dom, ingen katastrof men det blir irriterande i längden!

    #154535

    phermansson
    Deltagare

    Vilka bilder och var?

    #154538

    pme
    Deltagare

    Bilderna i trådarna.

    PM

    #154539

    pme
    Deltagare

    Provar jag att öppna bilderna ett par gånger så går det tillsist.

    PM

    #154540

    phermansson
    Deltagare
    #154546

    pme
    Deltagare

    Tråden kan jag öppna, men när jag klickar på bilderna så får jag meddelandet ” det går ej att öppna internetplatsen http…….. åtgärden avbröts”

    Mvh
    PM

    #154547

    rodder76
    Deltagare

    Ägaren av Geting är en av moderatorerna på STCS.
    Han är glad och tacksam om han får in ”bugg”-rapporter, och jag har länkat denna tråd till honom.

    Förhoppningsvis så funkar Geting snart bättre än någonsin 😉

    Om ni hittar något mer eller annat så kan ni själv kanske ta kontakten, antingen via PM på STCS eller i denna tråd.
    http://forum.saabturboclub.com/viewtopic.php?f=43&t=276992&p=1937212#p1937212

    #154557

    Per-Erik
    Deltagare

    det felet får jag inte med ”Mozilla Firefox”, men däremon med IE

    #154562

    mikaelb
    Deltagare

    Hej på er! Lika bra att registrera sig här eftersom ni också är flitiga användare av min tjänst.

    Fick du felet idag Per-Erik?

    Har hittat en felorsak och åtgärdat den och för mig fungerar det bra med Internet Explorer nu, vilket det även gjorde igår då jag uppdaterade detta. Så vill gärna veta om ni fortfarande har problem så ska jag se till att hitta en lösning asap.

    /Mikael – Geting.se

    #154566

    phermansson
    Deltagare

    Välkommen & tack för en bra tjänst!
    Kanske är bra att skriva om det är IE 6, 7 eller 8 också?

    #157478

    mikaelb
    Deltagare

    Nu har geting optimerats ”lite” för prestanda också då den varit rätt slö 🙂 Borde vara märkbart snabbare att ladda bilder nu.

Visar 13 inlägg - 1 till 13 (av 13 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng