Kopplinngs problem saab 900-88

Forum Modellspecifika forum OG900 Kopplinngs problem saab 900-88

Detta ämne innehåller 2 svar, har 2 deltagare, och uppdaterades senast av 2011-04-23 08:32.

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #23935

    900lyx-82
    Deltagare

    Hej svejs.

    Nu har jag problem som jag inte vet vad jag ska göra åt.
    Har inget tryck i kopplingen.
    Slav cylindern är renoverad och röret/slang från hjälp
    cylindern är bytt MEN ändå så finns det inget tryck.

    Tryck finns precis när pedalen trycks ner sen försvinner det.
    Har luftat systemet så inga bubblor finns.
    Detta problem fanns innan jag så jag felsökte till o-ringarna
    i slav cylindern. Men inte då.

    Någon som kan ge mig tips på att göra för jag är nu råd lös.
    Kan det vara så att problemet ligger i hjälp cylindern som
    sitter under huvud broms cylindern.

    Tack på för hand.
    Fredrik.

    #172204

    matthias r
    Deltagare

    Med största sannolikhet, yes.
    Det är ingen hjälpcylinder under huvudbromscylindern utan det är kopplingshydraulikens huvudcylinder.
    Packningsats till den finns hos klubbshopen mfl och kostar runt hundringen.

    Efter att du uppdaterat dessa packningar kommer det säkert att fungera.

    #172205

    900lyx-82
    Deltagare

    Tackar Mattihas för snabbt svar.

    Glad påsk önskar jag.

Visar 3 inlägg - 1 till 3 (av 3 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng