Bad vibrations….

Forum Modellspecifika forum OG900 Bad vibrations….

  • Detta ämne har 6 svar, 4 deltagare, och uppdaterades senast 2005-11-11 12:17 av .
Visar 7 inlägg - 1 till 7 (av 7 totalt)
  • Författare
    Inlägg
  • #13604
    brandchefen
    Deltagare

    När jag accelrerar med min 900 ( ordentligt ) vibrerar bilen när jag når 80-90 km/tim. Alltså bara då.
    Vad är felet ?
    Mvh Ulf

    #91082
    lelle f
    Deltagare

    Prova byt hjul , kanske obalans eller cordsläpp eller liknande . Enkelt att kolla , är vibbarna kvar så är det bara att kolla hjullager och sedan söka sig innåt mot drivknutar och liknande .

    #91083
    gammsaaben
    Deltagare

    Cordsläpp kan du kontrollera genom att hissa upp bilen så hjulet precis lättar från backen. Om du sedan snurrar på hjulet och det hugger i så har du hittat bulan. Men det låter inte som cordsläpp på din beskrivning, cordsläpp låter inte bara under acceleration.

    Det kan inte vara nån motorkudde som är dålig?

    #91084
    kaparn
    Deltagare

    Det var samma symptom på min. Det försvann när jag bytte drivknut.

    #91085
    brandchefen
    Deltagare

    Tack för svaren.
    Cordsläpp tror jag inte det är, det råkade jag ut för i somras med en annan 900. Det gick över huvud taget inte att köra alls. Det jag har märkt är att vibbarna finns där latent hela tiden, men mest markant vid nämnda hastighet.
    Svaret på gåtan ska ni få när jag har kommit på vad det är !
    Mvh Ulf

    #91086
    lelle f
    Deltagare

    Troligen drivknuten då .

    #91087
    gammsaaben
    Deltagare

    Hm, det kan vara obalans i hjulen också. Är det obalans i flera däck så kan det bli fenomenet du beskriver. Teoretiskt är det så att om det är olika obalans (frekvens) i respektive hjul så sammanfaller frekvenserna och försärker varandra vid vissa hastigheter. Detta innebär att det vibrationerna kan kännas värre vid en viss hastighet istället för att öka linjärt med hastigheten.

    Är det ett lindrigt cordsläpp så behöver det inte kännas så mycket innan man kommit upp lite i hastighet. Men cordsläpp kommer sällan på mer än ett hjul i taget så det ska bli mer och mer vibrationer ju fortare du kör.

    Har du bytt till vinterhjul? Om inte, gör det och testa om vibrationerna är kvar efteråt. Om du har bytt, var det då problemet uppstod?

Visar 7 inlägg - 1 till 7 (av 7 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng