Bludrig vid ”kallstart”

Forum Modellspecifika forum 95/96 V4 Bludrig vid ”kallstart”

Detta ämne innehåller 1 svar, har 2 deltagare, och uppdaterades senast av 2006-05-12 13:48.

Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Författare
    Inlägg
  • #14211

    nislan
    Deltagare

    Hej

    Har fått nått konstig taktfast bludder när jag startar bilen när den stått ett tag (20 grader varmt ute), som att den skulle missa en cylinder eller likanande. Svara inte på gasen heller som han ska, dör om jag inte chokar massor. Han har aldrig uppfört sig så här tidigare. Blir bättre när motortempen blir högre.

    Nån som har några tips?

    #94831

    jacke
    Deltagare

    Hej
    Det första jag skulle kolla är tändningen, d.v.s tändstift, tändkablar, brytarspetsar och sen gör du en tändinställning. 6 grader FÖD skall det vara. Det är allt för ofta som tändningen står fel på bilar, även om den tidigare har ställts in korrekt.

    Börja med att kolla det, annars skulle jag tro att det är nåt som inte står rätt till med fuggen.

    Lycka till!

Visar 2 inlägg - 1 till 2 (av 2 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng