Bromslampa

Forum Modellspecifika forum 95/96 V4 Bromslampa

Detta ämne innehåller 2 svar, har 2 deltagare, och uppdaterades senast av 2015-07-01 17:15.

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #376278

    taga1975
    Deltagare

    Hej
    Har bekymmer med att varningslampan för bromsarna lyser konstant på min 79:a
    Har renoverat bromsarna har luftat systemet och allt annat verkar okej. Lampan lös även innan jag rev bromsarna
    Någon som vet var sensorn för detta sitter?
    Eller är det bara ett elfel?
    Mattias

    #376286

    sonettlll
    Deltagare

    Sensorer i dagens mening var inte uppfunna när v4an byggdes, det är en skjutbar pinne med en strömbrytare som sitter vid bromspedalen, trycks pedalen för djupt, skjuts pinnen en bit och stannar kvar där, skjuts den tillräckligt långt, påverkas strömbrytaren. Kryp in under panelen vid pedalerna så hittar du ” sensorn” , peta tillbaka pinnen med fingret. Detta får man göra varje gång man luftar bromsarna. Mats

    #376315

    taga1975
    Deltagare

    Tack för infon. Jag inser att jag valde fel ord hade inte förväntat mig att hitta en sensor i denna gamla bil .
    Ska ut i garaget och se om jag kan lösa detta/ mattias

Visar 3 inlägg - 1 till 3 (av 3 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng