centrallås saab 9000 cse-95:a

Forum Övrigt Allmänt centrallås saab 9000 cse-95:a

Detta ämne innehåller 4 svar, har 5 deltagare, och uppdaterades senast av 2005-09-14 20:19.

Visar 5 inlägg - 1 till 5 (av 5 totalt)
  • Författare
    Inlägg
  • #13129

    anonymous
    Deltagare

    har ett problem med centrallåset det funkar ibland när jag trycker på stänga vid handbromsen
    så hör man att centrallåset klickar men vill inte stänga knapparna,har bytt motorn på vänster dörr
    får för mig att det ska sitta nån enhet som styr allt,nån som vet vad den sitter eller har ett
    annat förslag.irreterande eftersom när man använder larmet så måste man stänga manuellt
    tacksam för förslag

    #88815

    martin valentin
    Deltagare

    har en kusinbil till din och nästan samma problem,
    så fort det är fuktigt ute så går det inte att låsa dörrarna med larmet eller öppna
    dock funkar det om man låser inifrån bilen
    har läst handbok och även öppnat vä dörr men inte hittat nåt fel och det funkar ju nästan jämt…..
    det sitter en enhet under instr brädan men den borde inte påverkas av lite utefukt
    misstänker överslag i kabel…
    ibland så kommer de i gång när jag vrider nyckeln i låset…
    MV

    #88816

    jonas sahlen
    Deltagare

    Det finns (dock ej på äldre årsmodeller) en brytare som sitter på ytterhandtagets insida som styr centrallåset. Prova att byt den (har för mig att den inte var särskilt dyr). Det är ganska vanligt att den går sönder.
    Är det inte den så är det troligtvis styrdonet till centrallåset som sitter ovanför pedalstället (en svart låda). Mycket enkelt att byta faktiskt. Tyvärr är denna rätt dyr (drygt 2000 kr) men det kanske går att få tag på någon på skroten.
    /Jonas

    #88817

    anp624
    Deltagare

    Hmmm…
    Har en 9000cde -95 med samma problem. Har inte märkt att det har med vädret att göra.
    Har funderat på om det har med spänningen från batteriet att göra. Motorn är alltid avstängd när jag råkar ut för det men startar jag motorn så funkar alltid centrallåset igen. Kanske finns en ”tröskel” på spänningen för att det ska funka.
    /H

    #88818

    Hade samma problem på min 9000cse -92
    Felet satt i multikontakten i förardörren ….
    åtgärdades med lite ”kontaktvård” = rengöring och lite wd40
    bara att ta bort bygeln som håller kontakten och dra isär….

    lycka till

    mvh fredde

Visar 5 inlägg - 1 till 5 (av 5 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng