Hjälp kopplingen tar inte längre t8 special.

Forum Modellspecifika forum OG900 Hjälp kopplingen tar inte längre t8 special.

Detta ämne innehåller 5 svar, har 3 deltagare, och uppdaterades senast av 2011-06-10 16:47.

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Författare
    Inlägg
  • #25256

    granberg
    Deltagare

    Hej.

    Har märkt att kopplingen börjat ta längre ner. Och idag när jag skulle starta bilen så tar knappt kopplingen längre.

    Har skruvat bort halva instrumentbrädan för att se huvudcylindern och den ser lite blöt ut men inte värst. Kan ju bara vara smörjolja på den.

    Försökte mig på att lufta kopplingen med en slang på luftnippeln på slavcylindern men det kommer ingen vätska när jag pumpar.

    Koppling och slavcylinder är bytt för ca 1800 mil sedan så problemet bör ju inte vara där.

    Någon som har tips?

    #185169

    longjohn61
    Deltagare

    Men om det är blött rund h-cyl då läcker det kanske ändå vilket innebär att du
    inte kan bygga upp nån tryck 😉 den är ju inte så svårt att ta bort och kolla vilket jag skulle göra som första

    Mvh Nisse

    #185171

    granberg
    Deltagare

    @longjohn61 wrote:

    Men om det är blött rund h-cyl då läcker det kanske ändå vilket innebär att du
    inte kan bygga upp nån tryck 😉 den är ju inte så svårt att ta bort och kolla vilket jag skulle göra som första

    Mvh Nisse

    Hur kan jag kolla om det är den som är felet när jag tagit lös den?

    #185172

    longjohn61
    Deltagare

    Om det är det som är felet borde det synas när du plockar isär den vilket är rätt enkel 😉
    typ svart oja och skadat packning 😉 är allt bra där då kan det bara vara slaven eller slangen i mellan dom 😉

    Mvh NIsse

    #185175

    granberg
    Deltagare

    Okej, det kanske jag kollar upp då.

    Har en huvudcylinder liggandes men tyvärr 11 mil att köra för att hämta den.

    Nu har jag iaf lyckas lufta kopplingen. For till mekonomen och fråga hur man gör.

    De rekomenderade att jag skulla använda en oljekanna och pumpa bromsolja bakvägen.

    Så jag tvättade upp oljekannan och fyllde den med bromsolja istället och så luftade jag.

    Nu är det motstånd hela vägen i kopplingen.

    Fanns att köpa renoveringsats på mekonomen för 100kr sa han.

    Så nu vet jag inte om jag ska testa köra som det är eller skruva loss huvudcylindern och kolla i den innan jag börjar köra med bilen igen.

    Tycker det är konstigt om det skulle räcka med bara en luftning.

    Alldeles för varmt att skruva i 32 grader i skuggan. 😥

    #185183

    anderslindh
    Deltagare

    Jag frågar mig hur det kommit in luft i systemet utan att du skulle ha en läcka (där trycket snart kommer pysa ut igen)…

Visar 6 inlägg - 1 till 6 (av 6 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng