hög co lh2,2

Forum Modellspecifika forum OG900 hög co lh2,2

  • Detta ämne har 2 svar, 2 deltagare, och uppdaterades senast 2014-07-16 19:27 av .
Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #26510
    andreas1
    Deltagare

    Fick lite hög co på bes .
    5,5 i co värde.
    Mätte ohm mellan stift 3 o6 o vad jag fattat ska grunden vara 380 ohm? Nån som kan bekräfta?
    Iallafall hade jag 285 ohm o krävdes nästan 1,5 varv för o komma till 380.
    Enda som märkts med bilen är att om man vrider tändningen till start direkt kall bil starta den till o dog, slutar med startgas dom gångerna men har jag tändningen i körläge 10 sek o sen startar funka det.
    Har detta samband kanske?
    Bör co vara rätt vid grundinställning?
    Tacksam för svar innan ombes

    #198537
    dea
    Deltagare

    Jag hade nog kört till besiktningen och frågat om man fick kolla co, dom har kanske en mätare som du kan använda utanför. När jag har haft hög co så har jag justerat direkt under besiktningen.

    #198539
    andreas1
    Deltagare

    Det är ju ett alternativ.
    Tänkte iallafall försöka ha grunden färdig så man slipper klydda förmycket.
    Mätte på min andra bil oxå o den hade 387 ohm så bör ju ligga därnågonstans.
    Bilen verka svara bättre när jag ändra den iallafall.
    Tyckte bara det verka mycket att behöva justera nästan 1,5 varv då det borde vara känsligare grejor iallafall i min hjärna .

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng