Instrumentpanelen…..

Forum Modellspecifika forum NG900/OG9-3 Instrumentpanelen…..

  • Detta ämne har 3 svar, 2 deltagare, och uppdaterades senast 2013-01-06 22:45 av .
Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #26086
    hopetter
    Deltagare

    Jag har tittat på flera inlägg om krånglande instrumentpanel, men ingen har de symtom som jag har på min instrumentpanel. Jag har haft frågor om detta men har inte lyckats få något svar som löser mitt problem. Min instrumentpanel lyser och mätarna fungerar när jag vrider på nyckeln, men lamporna slocknar efter några sekunder. Mätarna fungerar. SID fungerar. Reostaten har jag kollat, provade med en fungerande. Tacksam för hjälp!

    #194160
    jonathan p
    Deltagare

    @hopetter wrote:

    Jag har tittat på flera inlägg om krånglande instrumentpanel, men ingen har de symtom som jag har på min instrumentpanel. Jag har haft frågor om detta men har inte lyckats få något svar som löser mitt problem. Min instrumentpanel lyser och mätarna fungerar när jag vrider på nyckeln, men lamporna slocknar efter några sekunder. Mätarna fungerar. SID fungerar. Reostaten har jag kollat, provade med en fungerande. Tacksam för hjälp!

    Jag har exakt samma problem med min ng900. Har även provbytt med två olika reostater men ingen av dem har förändrat symtomet. Instrumenten tänds när jag vrider om nyckeln och släcks efter ett par sek. Jag har nu kopplat ur SID:en och nu lyser instrumentbelysning på full styrka men inget annat, radiobelysning och belysning på knappar är släckta fortfarande.

    Har läst en massa trådar på nätet också men inte hittat någon som berättat om lösningen 😐

    #194190
    hopetter
    Deltagare

    Jag har provat med att koppla ur sid:en men ingenting förändras på min instrumenpanel. Man ska väl bara dra ur kontaktstycket där bak på sid:en?

    #194238
    jonathan p
    Deltagare

    @hopetter wrote:

    Jag har provat med att koppla ur sid:en men ingenting förändras på min instrumenpanel. Man ska väl bara dra ur kontaktstycket där bak på sid:en?

    Yes bara ut med kontaktstycket. Jasså det var ju lustigt, då har vi dessvärre två olika fel 😥

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng