Kopplingsfel 900-93:a

Forum Modellspecifika forum OG900 Kopplingsfel 900-93:a

  • Detta ämne är tomt.
Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #500213
    surabaron
    Deltagare

    Hej!
    Jag har en Saab 900i med 2,1 litersmotorn från 1993.

    Felet med motorn är att det dels inte finns något tryck i kopplingspedalen samtidigt som det inte går att lägga i någon växel alls. Man kan röra växelspaken och lägga i vilken växel som helst men ingen växel läggs i så att man kan köra varken framåt eller bakåt.

    Är det både växellåda och kopplingen som har pajat så att det är skroten som gäller?

    Tacksam för tips.

    #500219
    matssvensson
    Deltagare

    Hej
    Låter som att kopplingen mellan växelstång och växellåda har lossnat

    #500220
    Göran Karlsson
    Deltagare

    Hej. Du har PM.

    #500242
    saabgunnar
    Deltagare

    Hej. Öppna huven och du ser växellänkaget mellan torpeden och motorn. Där ser du skarven mellan spakens stång och tappen in i växellådan. Be någon röra på spaken och se om skarven inte sitter ihop. Kopplingen, kolla i behållaren om vätska finns kvar. Är den tom och ingen vätska under pedalen så är det slavcylindern eller slangen dit som läcker. Är vätskan kvar så är det huvudcylindern eller möjligen pedalen som släppt från huvudcylindern. Lycka till

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng