Problem koppling.

Forum Modellspecifika forum 95/96 V4 Problem koppling.

Detta ämne innehåller 4 svar, har 4 deltagare, och uppdaterades senast av 2018-04-21 22:27.

Visar 5 inlägg - 1 till 5 (av 5 totalt)
  • Författare
    Inlägg
  • #443022

    Jerker Axelsson
    Deltagare

    Hej. Nybliven ägare till V4 – 75. Bilen går bra förutom att den driver något när jag trampar ur. Har justerat kopplingsarmens 4 mm och luftat koppling. Vad är nästa steg? Väl i rull så går bilen bra och driver fint på alla växlar.

    Tacksam för tips.

    #443025

    hup213
    Deltagare

    Hej Jerker. Jag har samma problem på min bil, samma modell och årsmodell. Jag ska lyfta ur motorn och kontrollera bl a kopplingsgaffeln.

    Pelle i Härnösand

    #443027

    Janne Hagnell
    Moderator

    Har du kollat så slavcylindern rör sig ordentligt och inte kärvar? Har hänt mig men med omvänd effekt, alltså att kopplingen slirade.
    Annars kopplingsgaffeln, som sagt.

    #443035

    erik randa
    Deltagare

    Om bilen stått oanvänd typ under vintern så kan kopplingen ha fastnat på tryckplattan, kopplingen brukar man kunna få loss genom att varmköra bilen och sedan köra runt med kopplingen nertryckt och samt att gasa till då brukar det knycka till och kopplingen lossnar.

    Lycka till 🙂

    #443044

    Jerker Axelsson
    Deltagare

    Tack för tips. Jag ska ta en runda till med slavcylindern. OM jag måste lyfta ur motor och byta koppling/urtrampningslager, kan man få tag på orginaldelar eller är det Sachs som gäller? Det verkar ju vara mycket problem med dessa (Sachs)… // Jerker

Visar 5 inlägg - 1 till 5 (av 5 totalt)

Du måste vara inloggad för att svara på detta ämne.