tändlås slår inte av

Forum Modellspecifika forum 90/99 tändlås slår inte av

  • Detta ämne har 6 svar, 3 deltagare, och uppdaterades senast 2014-11-06 08:51 av .
Visar 7 inlägg - 1 till 7 (av 7 totalt)
  • Författare
    Inlägg
  • #26655
    chrart
    Deltagare

    åkte till jobbet idag, och klev ur bilen. då märkte jag att lysen var på fortfarande. gick in igen och kollade varför. då ser jag att tändlåset verkar glappa. jag kan ta ur nyckeln, motorn stannar, men tändningen är på ändå. jag försökte om och om igen, men den ville inte slå av. till sist kopplade jag bort batteriet.

    några enkla tips så att jag slipper byta ut hela enheten? jag har en finare 99:a hemma. egentligen skulle den här som krånglar vara reservdelsdonator till den som nu står hemma, så fort den finare klarade besiktningen. inte tvärtom…

    #199363
    morsole
    Deltagare

    Det kan finnas flera orsaker, een kan vara att backspärren strular, en annan kan vara att inte tändningslåset går tillbaka som det ska, av annan orsak än backspärren.

    Du får kanske plocka ner vxskhuset och kolla hur det ser ut??

    Mvh Johannes

    Bor i Sjöbo, bra på gamla bromsar bl a!

    #199364
    chrart
    Deltagare

    oj… fick tips av en kollega att det kan vara en relä… kan npgon bekräfta?

    #199365
    morsole
    Deltagare

    Kan vara vilket som, men det är interessant om nyckeln INTE går helt tillbaka.

    NATURLIGTVIS kan det även vara elfel.

    Har du vhb?

    Mvh Johannes

    Bor i Sjöbo, bra på gamla bromsar bl a!

    #199374
    chrart
    Deltagare

    nyckeln går att vrida helt tillbaka till utgångsläge, och jag kan dra ut den.

    vad är vhb?

    #199377
    joh900
    Deltagare

    Vhb är förkortning för verkstadshandbok

    Det låter som en trasig tändlåskontakt. Går kupefläkt och allt annat precis som om tändningen vore på eller är det bara ljuset? Om det bara är ljuset så kan det vara värt och kolla över reläerna som har med det och göra först.

    #199390
    chrart
    Deltagare

    det var ju återigen en enkel lösning. kopplade in batteriet imorse. ljusen tändes. ett par knack på tändlåsets relä och ljusen släcktes. sedan dess fungerar allt som det ska 🙂
    tack er alla för er hjälp!

Visar 7 inlägg - 1 till 7 (av 7 totalt)
  • Du måste vara inloggad för att svara på detta ämne.