Kajko växellänkage eller frihjul?

Forum Modellspecifika forum 95/96 TT Kajko växellänkage eller frihjul?

Detta ämne innehåller 2 svar, har 2 deltagare, och uppdaterades senast av 2010-10-14 16:39.

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #22951

    gonzo
    Deltagare

    Ibland får min V4a för sig att inte vilja lägga i växlar, eller åtminstone inte driva fast växelspaken ligger i växelläge och kopplingspedalen är uppe. Det har inträffat ca fyra gånger och jag tänkte först att det var något fel i överföringen från växellänkaget, så jag ryckte och juckade lite på det nere i motorrummet där det går in i lådan och sen gick växlarna i igen. När det hände senaste gången gav den åtgärden inget resultat, men 12 timmar senare funkade det ändå, utan att jag varit i närheten av bilen. Kom då att tänka på att det kanske kan vara frihjulet som inte beter sig som det ska… Är det möjligt att frihjulet spelar boll för det mesta men ibland får för sig att inte vara med? jag antar isåfall att oljebyte med föregående fotogensköljning är rätt ordination?

    #163663

    Lollo
    Deltagare

    Det är frihjulet som spökar.

    #163665

    gonzo
    Deltagare

    Okej, tack för snabbt svar. Misstänkte att det var så men jag inbillade mig också att motståndet i växelspaken kändes mindre vid de tillfällen då felet inträffade…

Visar 3 inlägg - 1 till 3 (av 3 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng