Pärlan går bara bra med choken ute…

Forum Modellspecifika forum 95/96 V4 Pärlan går bara bra med choken ute…

  • Detta ämne har 6 svar, 4 deltagare, och uppdaterades senast 2013-10-13 09:07 av .
Visar 7 inlägg - 1 till 7 (av 7 totalt)
  • Författare
    Inlägg
  • #8116
    kallsund
    Deltagare

    Hmm…Detta fenomen uppstod igår. Körde till jobbet utan problem på morgonen. Inga som helst bekymmer. Sen när jag skulle hem så startade jag bilen (V4 -75) med choken ute, som vanligt, och styrde hemåt. Så långt allt normalt. Problemet var bara att så fort jag tryckte in choken så började han hacka och gå dåligt. Värmen gick upp som den ska enligt tempmätarn. Upptäckte att den bara gick ok när choken var utdragen till ca 3/4. Däremot går han ok på tomgången med choken intryckt…..men så fort jag gasar så börjar han hacka och nästan dö…. Han har ju stått still ett år ungefär och jag har kört ca 10 mil innan gårdagens konstighet uppstod…har någon nåt förslag på vad jag bör kika på….jag meckar ju hellre än bra dessvärre, he he. :wrench

    #60019
    hup213
    Deltagare

    Hej!

    Det verkar vara stopp i huvudmunstycket.
    Rengöring av detta och andra bränsleförande kabaler borde hjälpa.
    När du lyfter av överdelen på förgasaren, akta accpumpens kula och vikt så de inte ramlar ur.
    (Sitter upptill i underdelen av förgasarhuset.)

    Pelle i Härnösand

    Pelle i Härnösand

    #58353
    sonettlll
    Deltagare

    Att bilen stått ett år tyder på avlagringar som lossnat,min sonett har börjat göra exakt lika,stänger jag av motorn en stund släpper det och den går normalt igen några mil.Stoppet sitter troligen i tanken,skall rengöras i vinter.Åter till din bil, Ta loss ledningen till förgasaren och kör med starten, har du dåligt flöde, sug och blås i röret till tanken,har du skit i tanken återstår bara att rengöra allt, från tank till förgasare. mats

    #60038
    vidar
    Deltagare

    Har haft liknande problem. För mig hjälpte det att byta det fullkomligt igensatta bensinfiltret.

    #60040
    kallsund
    Deltagare

    Tack för tipsen grabbar.
    Jag får börja med en rengöring av förgasarn då så får man se. Det här med lossade avlagringar och sånt låter inte alls otroligt med tanke på hur lite och sporadiskt den använts de senaste 10-15 åren.

    #60080
    kallsund
    Deltagare

    Jahopp….tagit isär och rengjort förgasaren. Lite skrufs i botten på koppen men inget verkade direkt igensatt. Däremot blev det mest bara pulver av vacuumslangen som går till den där ”klockan” vid fördelaren. Kan det ha varit problemet om den varit otät? Hursomhelst så rengjorde jag och skaffade ny slang och jösses vilken skillnad. Tack för tipset ang. den lilla kulan oxå Pelle…Den hade jag garanterat supit bort om du inte förvarnat mig :CH

    #60107
    hup213
    Deltagare

    He he…

    Gissa vem som lärde sig det där med kulan ”by the hard way”.
    Hade ingen VHB på den tiden.

    Pelle

    Pelle i Härnösand

Visar 7 inlägg - 1 till 7 (av 7 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng