Svetsad???

Forum Övrigt SSR Svetsad???

  • Detta ämne har 1 svar, 2 deltagare, och uppdaterades senast 2001-06-02 22:47 av .
Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Författare
    Inlägg
  • #11312
    Lollo
    Deltagare

    Hej.
    Satte just i ny motor V4:an.
    Det skall vara en rätt vass sak.
    Den skall fin justeras och mixtras lite med.
    Den går jätte fint mekanisk men den bluddrar när man åker i väg och lägger ner foten för fort.
    Eller åker ut på tvåan i ett kors, om trampar ner kopplingen och varvar till en gång så går det bra.
    Så nu till min fråga.
    Den fördelare som sitter i är tändförställningen ej svetsad på.
    Kan detta ha något med mitt problem att göra?
    Läste i sport & rally att den skall svetsas när man trimmar.
    Finns det några grund inställningar för tändningen?
    Det ”skall” sitta en 8.1 kam i.
    Finns det några grund inställningar på för gasaren, en weber 40 dfi.
    Den går bra, men ej som förväntat.
    Lollo

    #79255
    fuling
    Deltagare

    Det är vakumförställningen som ej skall användas, man behöver ej svetsa den men den skall låsas på något fiffigt sätt.
    Jag skulle ställa tenningen på 9grader.
    Vad gäller Weber 40DFI så ring till Ronwill 08-749 06 91 och hör om bestyckning. http://w1.874.telia.com/~u87410235/ronwill.html

Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng