VÄXELLÅDE PROBLEM SNÄLLA HJÄLP

Forum Modellspecifika forum NG900/OG9-3 VÄXELLÅDE PROBLEM SNÄLLA HJÄLP

Detta ämne innehåller 2 svar, har 3 deltagare, och uppdaterades senast av 2011-08-18 07:38.

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #25491

    patrik531
    Deltagare

    Saab 900 2,0T 1997 har jag på gården..
    Bilen startar och går som enklocka men så fort jag lägger i en växel och skall köra i väg så vägra den o rulla växellådan är stum.. rubbas inte en meter och 1an går ej att lägga i vad kan felet vara måste jag fixa en ny växellåda eller kan man göra något så den funkar igen tack för alla svar =)

    #186988

    stefanm
    Deltagare

    du kan ju börja med att hissa upp den och snurra på hjulen kanske? Då kanske du får fler ledtrådar………

    #186989

    jellybear
    Deltagare

    Funkar kopplingen som den ska (utan startad motor, går bilen att rulla med växel i och nedtryckt koppling och står bilen still med växel i och uppsläppt koppling)? Är det alla växlar som inte funkar eller bara ettan?

Visar 3 inlägg - 1 till 3 (av 3 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng