Växellåds problem.

Forum Modellspecifika forum OG900 Växellåds problem.

Detta ämne innehåller 4 svar, har 4 deltagare, och uppdaterades senast av 2011-05-26 03:58.

Visar 5 inlägg - 1 till 5 (av 5 totalt)
  • Författare
    Inlägg
  • #4097

    900lyx-82
    Deltagare

    Hej.

    Efter kopplings byte på en väns bil ,900-88, läcker den olja.
    I locket på primär huset där axeln sitter. Locket sitter fast med endast en bygel MEN vad göra
    åt detta?
    Tänkte att locket satt fel men det gjorde den inte utan det verkar som att det inte sluter tätt
    mot växellåds huset.
    Någon som har tips på hur jag får det att inte rinna olja där????
    Obs, det kommer bara olja när man kör bilen inte när bilen står still.

    Hoppas ni förstår vilket lock jag menar.

    Mvh Fredrik.

    #28149

    porsche944
    Deltagare

    Gummipackningen i locket är hel och sitter kvar?

    #28150

    kalle
    Deltagare

    Det locket på primärhuset har om jag minns rätt ett spår som bara passar ett sätt, och en gummipackning. Muligt locket inte sitter korrekt, eller ringen fattas?. Bygeln mäste klämma över locket och sitta fast båda sidorna, annals håller den ingesting. Finess framför våld här.

    #27456

    longjohn61
    Deltagare

    Kolla om det lilla hålet i locket inte är täppt,om så är fallet trycker den ut oljan där
    hade exakt samma problem.

    Mvh Nisse

    #28178

    900lyx-82
    Deltagare

    Locket sitter där det ska samt att bygeln sitter rätt.
    Men ska kolla upp hålet som Nisse nämner.

    Tack på för hand.

Visar 5 inlägg - 1 till 5 (av 5 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng