malande ljud

Forum Modellspecifika forum 95/96 TT malande ljud

  • Detta ämne har 8 svar, 6 deltagare, och uppdaterades senast 2014-09-18 05:12 av .
Visar 9 inlägg - 1 till 9 (av 9 totalt)
  • Författare
    Inlägg
  • #24383
    nby
    Deltagare

    SAAB 96 1960 årsmodell. tre vxl låda.
    Jag får ett ”malande” ljud när jag kör mellan 80-90 km/tim… Över 90 km/tim försvinner ljudet och vid 70 km/tim hörs det inte alls. Ljudet kommer bara vid gasning, alltså vid belastning. Efter ett tag när motorn med tillbehör är varm blir ljudet högre och registret något större. Någon som känner till ”problemet”?
    Min tanke är att det har med växellådan att göra och varm olja. Men, vad beror det på? Tacksam för ingående utlägg/erfarenheter

    #174823
    lars2t
    Deltagare

    Börja med att kontrollera oljenivån. Byta gärna olja också, när gjordes det senast?

    Annars så låter det som växellådsrenovering/byte.

    #174838
    stromso
    Deltagare

    För många år sedan hade jag en Mercedes som jag bytte olja i bakaxelväxeln. Före oljebytet gick den tyst och fint, efter oljebytet fick jag ett malande oljud i den vid hastigheter kring 90 och uppåt… Bilen hade gåt 20 000 mil…. Det var dumt av mig. Skulle ha behållit den gamla skitiga oljan i växeln.. :CE

    #177166
    stromso
    Deltagare

    En fundering… Om ljudet hörs bara när man gasar. Kan det ändå vara lager i växellådan??? Jag tänker som så, att bilen rullar ändå med samma fart utan gas, borde väl lageroljud höras då också. För växellådans hjul rullar ju lika fort som när du gasar i samma fart. Eller, tänker jag fel? Indikerar det 80 km/tim på fartmätaren med gas eller frihjul så är det väl lika i lådan?

    #199013
    gnestakalle
    Deltagare

    Min ödmjuka uppfattning är att det är ett lagerfel som hörs.

    Mvh GK

    #199016
    stromso
    Deltagare

    Borde ändå inte ett lagerfel höras även när man frihjular? Skillnaden från gasning till att bara bilen rullar är att frihjulet kopplas bort när man gasar. Är det någonting jag glömmer bort i det här resonemanget tro?

    #199020
    runefalk
    Deltagare

    På min 9000 från 1990 är pinjonglagret slitet. Det hörs ett malande ljud när jag gasar. Det har varit så i flera år.
    När jag släpper gasen så att motorn inte drar tystnar det. Om ett lagerljud skulle höras när man kör med frihjul
    så är det väldigt nära ett haveri.
    Rune Falk

    #177198
    nby
    Deltagare

    Intressant läsning… Flera som har ideer??? Som Strömsö skriver så hörs inget lagerljud vid frihjul och ändå måste väl axlarna i växellådan snurra lika fort om farten är densamma som om jag skulle underhålla farten med lite gas. Då vid 80 kommer ljudet och som sagt bara när jag trycker på gaspedalen.

    #199047
    sabbe
    Deltagare

    Ungefär som ett hjullager som är tyst när man kör rakt fram men som ger ett malande ljud när man belastar det i en sväng.
    När man gasar får pinjongen både en axiell och radiell belastning i vxllådan. Det är därför det sitter ett stort rullager närmast pinjongen.
    I bak på pinjongaxeln sitter ett kullager. Muttern som sitter längst bak på axeln brukar lossa så pinjongen kan röra sig.
    Detta rättades till med en bättre mutterlåsning omkring 1975 på V4:an.

    Sabbe

Visar 9 inlägg - 1 till 9 (av 9 totalt)
  • Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng