Oljud bakvagn.

Forum Modellspecifika forum 90/99 Oljud bakvagn.

Detta ämne innehåller 10 svar, har 5 deltagare, och uppdaterades senast av 2016-03-28 15:38.

Visar 11 inlägg - 1 till 11 (av 11 totalt)
  • Författare
    Inlägg
  • #395087

    saab95v4
    Deltagare

    Hej.
    Startade en tråd om detta tidigare och trodde jag löst problemet, men det har jag ej visar det sig.
    Och jag kände att jag förklarade problemet väldigt dåligt så därför tänkte jag att jag gör en helt ny tråd för att så många som möjligt ska förstå och kunna bidra med hjälp.

    PROBLEMET.

    Jo, jag har ett väldigt irriterande ljud någonstans ifrån bakvagnen. Ett slags klonkande/knackande ljud.
    Tänk er att ni knackar lite lätt på plåten med handen, ungefär så låter det inuti bilen.

    Avgassystem har jag uteslutit då jag dels har vispat runt det för hand och lyckas ej få det att ta i någonstans. Samt att jag även stängt av motorn under färd och ljudet har då fortsatt.

    Upptäckte idag att det var glapp i hjullagerna båda sidor bak, så de tog jag lös lite snabbt och fettade in samt drog åt enligt angivna moment. Fick bort glappet men ljudet kvarstår. (Kan det bero på lagerna ändå tro?)

    Jag har haft bilen uppe på lyft och känt på diverse stag och stötdämparna, och jag kan ej finna märkbart glapp.

    Nu har jag slut på ideer på vad det kan vara och vänder mig till er.

    #395088

    saab95v4
    Deltagare

    Lyckades spela in ett ljud där man hör ”oljudet”.
    30 sek in i klippet så hörs det.

    Kan även lägga till att jag rensat bilen på ”lösa grejor” typ reservdäck, verktyg m.m och även legat i skuffen under körning, så det är ingenting löst inifrån som ligger och slår.

    #395095

    Bengt Åkesson
    Deltagare

    Avdelning vild gissning! Något som är löst inuti bakluckan?

    /B

    #395099

    saab95v4
    Deltagare

    Hej,
    Tack för svar. Som jag skrev så är allt urplockat ur bagaget.

    Kan också tillägga att detta ljud kommer alltså vid körning över säg 10km/h och det börjar låta mindre när över 50/60 km/h. Dvs i princip endast vid låg fart.
    OBS. Det har inte med dåliga vägar att göra, i videoklippet så kör jag 50 meter på slät asfalt ifrån garageuppfarten och tillbaka.

    Har testat ”ruska” på bilen när den står parkerad och då märks det ingenting, skulle något ligga löst och slå så borde det ju märkas lite då i alla fall.

    Det absolut lättaste hade ju varit om det vore hjullagren, men har aldrig hört talas om att ett sådant kan föra ett ljud som mitt när det är trasigt.

    #395114

    gv8
    Deltagare

    Vad tror du om skev bromsskiva och/eller backar som inte sitter riktigt?

    MVH/Stig

    #395115

    saab95v4
    Deltagare

    Nja.
    Men det skadar ju inte att prova, plocka bort backarna och provköra en bit.
    OBS. Väldigt kort och trafiksäker bit 😀

    #395116

    59deluxe
    Deltagare

    Kolla övre stötdämparinfästning har haft det problemet på en 900,
    där hade materialet utmattats så att en bit hade spruckit loss varefter stötdämparen
    åkt upp en bit i hålet som blev,det lät lika som ditt ljud.

    Mvh. Håkan.

    #395123

    saab95v4
    Deltagare

    Japp stötdämparen har varit en misstanke.
    Men den har jag ryckt ock bänt på utan att känna/höra något glapp, men helt klart misstänkt då symptomen stämmer bra med det ljudet.
    Får helt enkelt skruva loss och kolla.

    En annan tanke nu då. Gick nu ut för att känna om backdäcken glappar igen, men det gör dom ej.
    Däremot om jag tar i riktigt och ”juckar” på däcket så fick jag fram ett ljud/glapp.
    Kan det vara axeln? snackar vi panhardstaget då eller vad är mest troligt att det glappar?

    #395153

    thomas landin
    Deltagare

    Hallo
    skulle nog prova att byta däck. Om corden är av och framme så kan det ju låta konstigt.

    #395167

    saab95v4
    Deltagare

    Hej igen och tack för all hjälp.

    Har nu varit ut och försökt utesluta så många grejor som möjligt.

    1. Har skiftat båda däck och fälgtyp utan förbättring.

    2. Haft loss bakbromsar och provkört kort sträcka, hjälpte ej.

    3. Plockade bort stötdämparna i nedre fästet och provkörde, Inget ljud :D. Men då är ju frågan om det är där problemet ligger eller om ljudet bara färdas därigenom så att säga.
    Men får väl testa att byta.

    PS. Fästet är fräscht och genomgånget ordentligt, så det är väl bussningarna som är slut då antar jag.

    #395173

    saab95v4
    Deltagare

    Japp, då har man lärt sig att bända, klämma och känna inte alltid räcker.

    Stötdämparna som jag tidigare uteslutit då jag tyckt dom verkat sitta fast och bra visade sig vara boven i dramat.

    Själva dämparna var alltså dåliga där åtminstone den ena hade ett glapp i sig (luft?).

    I alla fall så for jag iväg till Biltema och införskaffade mig 2st nya stötdämpare och voila ljudet är fullständigt borta.

    Tack för hjälpen med att spåna fram vad det kunde vara.

Visar 11 inlägg - 1 till 11 (av 11 totalt)

Du måste vara inloggad för att svara på detta ämne.

Genom att fortsätta använda denna webbplats godkänner du användandet av kakor. mer information

Dina kakinställningar för denna webbplats är satt till "tillåt kakor" för att ge dig den bästa upplevelsen. Om du fortsätter använda webbplatsen utan att ändra dina inställningar för kakor eller om du klickar "Acceptera" nedan så samtycker du till detta.

Stäng